Witamy na GTAOnline Obecny czas to 2018-10-15, 10:41 Użytkowników: 76385
Strona główna | Użytkownicy | Grupy | Faq | Regulamin | Zaloguj


To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek   Moderatorzy: Mod-Team, Dezert
Użytkownicy przeglądający to forum: Brak
Oznacz wszystkie tematy jako przeczytane
 Ważne tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni post 
REGULAMIN FORUM
4 12-04-07
xXx
11515 2018-05-07, 18:21
The Psychol

 Tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni post 
[MTA] Nie mogę wejść na serwer
4 08-09-18
adisonboss
103 2018-09-12, 17:47
adisonboss
[MTA] Lagi przy poruszaniu myszka
PILNE!!!!!!!!

2 05-09-18
JakisPolak199
109 2018-09-06, 16:09
JakisPolak199
[INNE] Invision Community 4.3.5
POMOCY

2 30-08-18
cShaxu
250 2018-08-31, 14:18
cShaxu
[MTA] dziwne ścinki mta
2 23-08-18
czlowiekjaja
139 2018-08-24, 15:53
czlowiekjaja
[INNE] Krzyk do kanałów na discord
2 21-08-18
adisonboss
124 2018-08-24, 15:11
adisonboss
[MTA] Bugi ze skinami
3 11-07-18
Netro
196 2018-07-15, 18:59
PerSkY
[MTA] Obiekty TOP-GTA nie chcą się
Niedziałające obiekty TOP-GTA

2 05-07-18
PerSkY
364 2018-07-07, 16:44
PerSkY
[MTA] SPAWN
MTA

10 02-06-18
skillern3t
331 2018-06-04, 17:24
skillern3t
[MTA] robilem dniami i nocami serw
mialem paczke its you world na serwie i mialem zabezpieczone komendy hania

6 02-06-18
Hucky
511 2018-06-02, 23:09
Hucky
[MTA] Czarny ekran w Map Edytorze
Proszę o pomoc.

7 29-05-18
Flash.
340 2018-05-31, 13:22
macks
[MTA] Wyłącza się podczas wchodzen
MTA Wyłącza się podczas wchodzenia na .devGaming

3 03-05-18
MacNyg
310 2018-05-28, 14:51
MacNyg
[GTAIV] Pierwsze napisy..
2 18-03-18
PAWde
529 2018-03-18, 22:22
PAWde
[MTA] Brak FPS w MTA
2 14-03-18
BaSTI
496 2018-03-14, 21:22
BaSTI
[MTA] Nie widzę mapy pod F11, jedy
2 11-12-17
Iglaszty
451 2018-03-13, 20:54
TeeNekk
[MTA] skryptami na local serwer
Problem

3 04-03-18
Mewa
1039 2018-03-05, 15:26
Mewa
[GTASA] GTA a DirectX
4 13-12-17
KaNdY
646 2018-02-23, 13:52
MacNyg
[MTA] małe FPS
6 21-05-17
Armus
1054 2018-02-18, 16:42
janek123dsa
[GTASA] Grand Theft Auto San Andre
2 13-02-18
RunError
481 2018-02-15, 18:18
RunError
[GTAV] gta v się nie włącza xbox 3
0 26-01-18
JakisPolak199
553 2018-01-26, 12:04
JakisPolak199
[MTA] Nick
1 19-01-18
Igoreq
568 2018-01-23, 12:16
_Haze
[GTAV] Gra sie nie uruchamia
9 26-12-17
YuszoM
793 2018-01-13, 20:11
YuszoM
[MTA] Nie mogę odpalić Map Editora
3 02-12-17
PreQ
631 2017-12-31, 21:17
Newerr
[MTA] Czarne paski
3 16-12-17
muciu2404
454 2017-12-31, 16:53
kamilryb1
[MTA] MTA:SA wyłącza po wejściu na
1 31-12-17
Wercio.
412 2017-12-31, 16:49
kamilryb1
[MTA] SERIAL
5 02-07-17
BH|LeFeS
781 2017-12-30, 20:18
kamilryb1
Wyświetl tematy z ostatnich:  
GTAONLINE.PL » OGÓLNE » PROBLEMY TECHNICZNE » Rozwiązane Strona 1 z 7  
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek  
Szukaj w tym dziale:       
 
Skocz do:  
Nowe posty    Brak nowych postów    Ważne ogłoszenie
Nowe posty [ Popularny ]    Brak nowych postów [ Popularny ]    Ogłoszenie
Nowe posty [ Zablokowany ]    Brak nowych postów [ Zablokowany ]    Przyklejony
Nie możesz pisać nowych tematów
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


phpBB by Przemo modified by xXx 2003-2016

Template GTAONLINE created by gtaonline.pl



Strona wygenerowana w 0,09 sekundy. Zapytań do SQL: 12